krosh.tehnologia.info

Форум сайта krosh.tehnologia.info
Текущее время: Сб сен 23, 2017 09:38

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Выпадение звука в PT HD 7.3
Непрочитанное сообщениеДобавлено: Вт авг 08, 2017 20:59 
Не в сети
Интересующийся
Аватар пользователя

Зарегистрирован: Пн фев 13, 2006 21:18
Сообщений: 293
Откуда: Russia
Коллеги, тут нарисовалась проблема. При воспроизведении мультитрека в ПТ происходит хаотичное(как мне показалось) пропадание звука или замена совершенно другим и из другой сессии или , что ещё хуже, резкий шум наподобие белого. А при открытии сессии появляется окно с каким-то кодом ошибки (не запомнил) и сообщение что-то типа про жесткий диск и локацию файлов. Не было времени с этим разбираться,отложил временно. Но может кто-то сталкивался в похожей проблемой ? Система OSX 10.4.11, PPC G5 2CPU, 2Gb RAM, 2 SCSI HDD и места на дисках свободного 50%.

_________________
Инструментовка есть творчество, а творчеству научить нельзя. Римский-Корсаков. 1891г.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
POWERED_BY
Русская поддержка phpBB