krosh.tehnologia.info

Форум сайта krosh.tehnologia.info
Текущее время: Чт апр 09, 2020 16:49

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
 Заголовок сообщения: Проблема с е6400
Непрочитанное сообщениеДобавлено: Вс ноя 24, 2019 18:17 
Не в сети
Интересующийся
Аватар пользователя

Зарегистрирован: Пт апр 21, 2006 02:10
Сообщений: 495
Откуда: Germany
Всем доброго времени суток!
Мой старый верный друг, E-mu E6400 Ultra, "заболел". Включается, чуть поработает и со свистом в колонках выключается. Причём свист остаётся до тех пор, пока я не отожму кнопку выключения прибора. И экран (после этого выключения со свистом) хоть и не светится, но там (на тёмном экране) всё же видны надписи и всё прочее. В чём может быть проблема? Блок питания?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с е6400
Непрочитанное сообщениеДобавлено: Пн ноя 25, 2019 05:11 
Не в сети
Site Admin
Аватар пользователя

Зарегистрирован: Пн ноя 07, 2005 16:46
Сообщений: 9499
Откуда: Москва
Vadim Tamaev писал(а):
В чём может быть проблема? Блок питания?


Начните с питания, а там видно будет.

_________________
Если беспорядок на столе означает беспорядок в голове, то что же тогда означает пустой стол?

Альберт Эйнштейн


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с е6400
Непрочитанное сообщениеДобавлено: Пн ноя 25, 2019 09:39 
Не в сети
Активный
Аватар пользователя

Зарегистрирован: Вс янв 05, 2014 00:52
Сообщений: 106
Откуда: Los Angeles, CA
также надо бы проверить преобразователь напряжения для подсветки экрана
http://deepsonic.ch/deep/docs_manuals/e ... uments.pdf


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с е6400
Непрочитанное сообщениеДобавлено: Пн ноя 25, 2019 15:43 
Не в сети
Интересующийся
Аватар пользователя

Зарегистрирован: Пт апр 21, 2006 02:10
Сообщений: 495
Откуда: Germany
Спасибо! "Будем искать" ©


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с е6400
Непрочитанное сообщениеДобавлено: Пн ноя 25, 2019 22:51 
Не в сети
Аксакал
Аватар пользователя

Зарегистрирован: Вс май 18, 2008 20:33
Сообщений: 1583
Откуда: Kharkiv UA
У эмулей 4 есть проблемы с питальниками, в сообществе пейсбука по этому поводу много плача и фоток, там 5в шина чудит (емнип то ли кондеры подсаживаются и не хватает запуститься нормально процу, то ли что то в этом роде). В платинум версии вроде другой бп поставили, мощнее.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с е6400
Непрочитанное сообщениеДобавлено: Вт ноя 26, 2019 10:06 
Не в сети
Site Admin
Аватар пользователя

Зарегистрирован: Пн ноя 07, 2005 16:46
Сообщений: 9499
Откуда: Москва
General Dead писал(а):
то ли кондеры подсаживаются


Дык, времени уже достаточно прошло :roll: ... Менять не глядя можно. А по 5 В там нагрузка очень приличная.

_________________
Если беспорядок на столе означает беспорядок в голове, то что же тогда означает пустой стол?

Альберт Эйнштейн


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
POWERED_BY
Русская поддержка phpBB